Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Seitenaufbau langsam?

Seitenaufbau langsam? 4 Jahre 3 Tage her #1

  • nimmzwei
  • nimmzweis Avatar
  • OFFLINE
  • Moderator
  • Rankmod
  • Beiträge: 1214
  • Dank erhalten: 206
  • Karma: 19
Hat noch jemand das Problem, daß der Seitenhintergrund recht gemächlich läd? Sowohl an meinem Tablet als auch am PC ist das zu beobachten. Egal ob unterwegs oder zu Hause. Benutze Chrome. Wollte ich nur mal anmerken.
Vielleicht liegt es auch daran, daß das Forum deutlich mehr frequentiert wird? Wenn dem so ist... ALLES GUT! :P
Dieses Thema wurde gesperrt.
Folgende Benutzer bedankten sich: drake

Seitenaufbau langsam? 4 Jahre 3 Tage her #2

  • troschan
  • troschans Avatar
  • OFFLINE
  • Moderator
  • Rankmod
  • Beiträge: 1763
  • Dank erhalten: 172
  • Karma: 20
Ja Ja Ja!!!

Seid ein paar Tagen... ich habe hier schon verzweifelt alles durchsucht ob die PS, XBox, Steam, iTunes oder Origin im Hintergrund irgendwas riesiges zieht, konnte aber nix finden...
Dieses Thema wurde gesperrt.
Folgende Benutzer bedankten sich: drake

Seitenaufbau langsam? 4 Jahre 2 Tage her #3

  • drake
  • drakes Avatar
  • OFFLINE
  • Administrator
  • Rankadmin
  • Beiträge: 1256
  • Dank erhalten: 118
  • Karma: 17
Ich nutze den Fox und bei mir ist alles normal. Die Forenladezeit hat sich etwas verlängert (von 0,06-0,8 sec, auf 0,9 - 1,2 sec.), aber das ist sicher dem Aufkommen geschuldet... .

Das einzige was ich gemacht habe ich die Googletips zur Beschleunigung, gerade von Bildern, einzubauen, indem sie lokal besser gecacht werden...
Hmmm, ich schaue mal, ob ich gleich noch Zeit habe, das mal testweise wieder abzuschalten.
Dieses Thema wurde gesperrt.

Seitenaufbau langsam? 4 Jahre 2 Tage her #4

  • drake
  • drakes Avatar
  • OFFLINE
  • Administrator
  • Rankadmin
  • Beiträge: 1256
  • Dank erhalten: 118
  • Karma: 17
testet doch mal bitte
Dieses Thema wurde gesperrt.

Seitenaufbau langsam? 4 Jahre 2 Tage her #5

  • troschan
  • troschans Avatar
  • OFFLINE
  • Moderator
  • Rankmod
  • Beiträge: 1763
  • Dank erhalten: 172
  • Karma: 20
Bei mir jetzt eindeutig besser...
Das Bild ist sofort da.
Dieses Thema wurde gesperrt.

Seitenaufbau langsam? 4 Jahre 2 Tage her #6

  • drake
  • drakes Avatar
  • OFFLINE
  • Administrator
  • Rankadmin
  • Beiträge: 1256
  • Dank erhalten: 118
  • Karma: 17
Dann scheinen die Vorschläge von Google für den Googl-eigenen Browser ja wirklich gut zu sein :evil:

Danke für die Info und das testen
Dieses Thema wurde gesperrt.
Folgende Benutzer bedankten sich: nimmzwei

Seitenaufbau langsam? 4 Jahre 2 Tage her #7

  • nimmzwei
  • nimmzweis Avatar
  • OFFLINE
  • Moderator
  • Rankmod
  • Beiträge: 1214
  • Dank erhalten: 206
  • Karma: 19
Flutscht... :woohoo:
Dieses Thema wurde gesperrt.

Seitenaufbau langsam? 4 Jahre 2 Tage her #8

  • drake
  • drakes Avatar
  • OFFLINE
  • Administrator
  • Rankadmin
  • Beiträge: 1256
  • Dank erhalten: 118
  • Karma: 17
gelöst und beendet...

Danke nochmal für die Info
Dieses Thema wurde gesperrt.
Moderatoren: troschan, nimmzwei
Ladezeit der Seite: 0.058 Sekunden